Cacti (home)ForumsRepositoryDocumentation
Cacti: offical forums and support
It is currently Sat Aug 30, 2014 3:09 am

All times are UTC - 5 hours




Post new topic Reply to topic  [ 2 posts ] 
Author Message
 Post subject: Syslog not work
PostPosted: Sat Jan 26, 2013 5:11 pm 
Offline

Joined: Sat Jan 26, 2013 4:23 pm
Posts: 2
Hi guys!

I need much help, am trying to configure syslog there 2 months, but without success.

I have installed cacti 0.8.7g in the windows server 2003, monitoring and graphs are ok, more the syslog plugin not work.

I doesn't want to use kiwi syslog, i want all in one with the cactis for monitoring my routers and switches.

Logs:
01/26/2013 08:55:13 PM - SYSTEM SYSLOG STATS:Time:0.08 Deletes:0 Incoming:0 Removes:0 XFers:0 Alerts:1 Alarms:0 Reports:0

Regards,
Bruno Alves


Top
 Profile  
 
 Post subject: Re: Syslog not work
PostPosted: Mon Feb 04, 2013 8:48 am 
Offline

Joined: Sat Jan 26, 2013 4:23 pm
Posts: 2
Someone know a configuration of syslog with cacti installed in windows 2003?

Here not works!

Regards,

Bruno Alves


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC - 5 hours


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  

Protected by Anti-Spam ACP Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group