Cacti (home)ForumsDocumentation
Cacti: offical forums and support
It is currently Wed May 24, 2017 2:50 pm

All times are UTC - 5 hours




Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: Not Geting alerts from CACTI server
PostPosted: Sat Nov 26, 2016 1:36 am 
Offline

Joined: Sat Nov 26, 2016 1:22 am
Posts: 2
I have been using cacti past 2 years everything was working fine without any issues, past 3 days i am not receiving any alerts from all 3 server :( when tried sending test mail from cacti server getting attached output. please help me to fix this issue.


Attachments:
cacti error.png
cacti error.png [ 12.92 KiB | Viewed 1840 times ]
Top
 Profile  
 
 Post subject: Re: Not Geting alerts from CACTI server
PostPosted: Sat Nov 26, 2016 1:55 am 
Offline

Joined: Sat Nov 26, 2016 1:22 am
Posts: 2
Anyone please help me on this ?


Top
 Profile  
 
 Post subject: Re: Not Geting alerts from CACTI server
PostPosted: Mon Jan 02, 2017 5:30 pm 
Offline
Cacti User
User avatar

Joined: Mon Jan 05, 2015 10:10 am
Posts: 289
Check your mail log.

_________________
Before history, there was a paradise, now dust.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC - 5 hours


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  

Protected by Anti-Spam ACP Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group