Search found 8 matches

by Loup Artic
Mon Mar 29, 2010 4:00 pm
Forum: Help: Linux/Unix Specific
Topic: ESXI : No graph if memusage > 25000
Replies: 3
Views: 1002

Okay, thanks.
by Loup Artic
Mon Mar 29, 2010 3:46 pm
Forum: Help: Linux/Unix Specific
Topic: ESXI : No graph if memusage > 25000
Replies: 3
Views: 1002

Found :).

After upgrade maximum value in the data template, for upgrade rra :

/usr/bin/rrdtool tune /rra/17/794.rrd --maximum memusage:35000
by Loup Artic
Mon Mar 29, 2010 2:38 pm
Forum: Help: Linux/Unix Specific
Topic: ESXI : No graph if memusage > 25000
Replies: 3
Views: 1002

ESXI : No graph if memusage > 25000

Hi, I have a little problem. My chart shows the memory usage for a esxi host. But, this host exceeded 25000mo ram. In the data template for this check, section Data Source Item [memusage], the maxmimum value is set 25000. I upgrade this value by 35000 but, no change :(. No warning or error for this ...
by Loup Artic
Sat Oct 03, 2009 9:53 am
Forum: Scripts and Templates
Topic: ucd/net snmp Device (Disk) I/O templates - Updated - v3.1
Replies: 168
Views: 470554

Look the first post :).
1 Min. Load Average (BSD only - No Linux support in net-snmp?)
5 Min. Load Average (BSD only - No Linux support in net-snmp?)
15 Min. Load Average (BSD only - No Linux support in net-snmp?)
by Loup Artic
Wed Feb 11, 2009 9:49 pm
Forum: Help: General
Topic: Forum error in posting...
Replies: 2
Views: 771

Okay thanks :).
by Loup Artic
Wed Feb 11, 2009 2:03 pm
Forum: Help: General
Topic: Forum error in posting...
Replies: 2
Views: 771

Forum error in posting...

The forum has a problem? Error in posting DEBUG MODE SQL Error : 1064 You have an error in your SQL syntax; check the manual that corresponds to your MySQL server version for the right syntax to use near 'WHERE forum_id = 2' at line 3 UPDATE forums SET forum_posts = forum_posts + 1, forum_last_post_...
by Loup Artic
Tue Jan 27, 2009 5:16 pm
Forum: Scripts and Templates
Topic: BIND 9 Statistics for Cacti
Replies: 235
Views: 395205

Dear, I install new packages but, im a problem. Data Query Debug Information + Running data query [12]. + Found type = '4 '[script query]. + Found data query XML file at '/var/www/vhosts/free-h.org/subdomains/panel/httpdocs/cacti/resource/script_queries/bind9-stats.xml' + XML file parsed ok. + Execu...