Search found 2 matches

by allbad
Fri Nov 04, 2011 9:54 am
Forum: Plugin General
Topic: superlinks and PIA 3.0?
Replies: 10
Views: 5244

Re: superlinks and PIA 3.0?

I do not have the settings plugin installed... is it a requirement for superlinks? I have GD installed, here's my phpinfo snippet: gd GD Support enabled GD Version 2.0 FreeType Support enabled FreeType Linkage with freetype FreeType Version 2.3.11 T1Lib Support enabled GIF Read Support enabled GIF C...
by allbad
Fri Nov 04, 2011 8:12 am
Forum: Plugin General
Topic: superlinks and PIA 3.0?
Replies: 10
Views: 5244

superlinks and PIA 3.0?

I have superlinks 1.3.1 installed in PIA 3.0 and cacti 0.8.7h. Everything seems to work fine, except for two things:

1. I cannot create tabs along the top.
2. Plugin Managment reports superlinks is "Awaiting Configuration"

Thanks.