Search found 6 matches

by General_Dark
Thu Aug 28, 2008 6:10 am
Forum: Help: General
Topic: Cacti showing inaccurate values
Replies: 7
Views: 2563

Shameless bumping in hope for an update?
by General_Dark
Fri Aug 15, 2008 12:58 am
Forum: Help: General
Topic: Cacti showing inaccurate values
Replies: 7
Views: 2563

I did adjust the max value, but there's still no change.
Any ideas?
by General_Dark
Thu Aug 14, 2008 1:00 am
Forum: Help: General
Topic: Cacti showing inaccurate values
Replies: 7
Views: 2563

Its already at 1000 000 000, should be enough for gigabit interface, right? 1000000000 bit = 953.674316406 megabit According to http://www.translatorscafe.com/cafe/units-converter/data-storage/calculator/bit-to-megabit/ . However I increased it to 100 000 000 000 (hundred billions) to see if theres ...
by General_Dark
Wed Aug 13, 2008 5:00 am
Forum: Help: General
Topic: Cacti showing inaccurate values
Replies: 7
Views: 2563

Yes it does, but I noticed something new: The problem accure only on high bandwidth use, like over 400Mbit/s. This night we had a peak (used SNMP v2 instead of v1) and after the peak there was a fall down to alot lower values, please see the new attached picture. Even tho the useage of the link was ...
by General_Dark
Wed Aug 06, 2008 1:32 am
Forum: Help: General
Topic: Cacti showing inaccurate values
Replies: 7
Views: 2563

Cacti showing inaccurate values

Hello. The company I'm currently working on is at this moment using PRTG to monitor the network with graphs. However, after setting up Cacti we noticed that PRTG and Cacti is showing different values from the same devices. I've tried to zoom in to the cactigraph to make it compareable to the one fro...
by General_Dark
Fri Jul 25, 2008 1:28 am
Forum: Scripts and Templates
Topic: UPS Smart APC templates
Replies: 37
Views: 120462

Hello. First of all I want to thank everyone that contributed to cacti, it's an awesome program. I'm quite new to cacti so I'm sorry if I'm asking noobish questions. I downloaded the templates, however I couldnt find any quide on how to install them and get them working, did I download the wrong fil...