Search found 4 matches

by ildrad
Fri Mar 01, 2013 10:04 am
Forum: Plugin Architecture
Topic: Cacti 0.8.7g & PlA 2.9 non working graph problem
Replies: 1
Views: 2876

Cacti 0.8.7g & PlA 2.9 non working graph problem

Hello, i'm here bcause i've a problem with my PlA installation (2.9 over a cacti 0.8.7g). i only import a few templates before installing the PlA (with the copy paste method). the problem is that i don't have anymore graph after the instalation of PlA. But if i switch back the folder "site" with my ...
by ildrad
Thu Jan 24, 2013 8:45 am
Forum: Scripts and Templates
Topic: Varying the AREA colour ?
Replies: 10
Views: 8206

Re: Varying the AREA colour ?

Problem close to be solve
by ildrad
Sun Jan 20, 2013 11:48 am
Forum: Scripts and Templates
Topic: Varying the AREA colour ?
Replies: 10
Views: 8206

Re: Varying the AREA colour ?

Hello, I am sorry but my limited skills in english and my limited (close to null) knowledges with cacti do not allow me to understand your sentence... is it possible to reformulate ? What is a NAN values ? "Not a number" ? What is the meaning of "I'm at a loss on the white lines" ? And i can't see t...
by ildrad
Fri Jan 18, 2013 9:29 am
Forum: Scripts and Templates
Topic: Varying the AREA colour ?
Replies: 10
Views: 8206

Re: Varying the AREA colour ?

Hello, as a 100% beginner and noob with cacti, i want to copy the design of this graph but, i'm not able to do it and i don't know why. The graphic will be an analyse of a CPU usage with 2 "floors" (one at 55%, one at 80%) i'm quite sure i copied well le CDEF : i record the 6 ones like this (exemple...