Cisco Mulitcast/Broadcast/Unicast template

Templates, scripts for templates, scripts and requests for templates.

Moderators: Moderators, Developers

Author
Message
jfarese
Posts: 31
Joined: Wed Dec 06, 2006 8:45 am

didoll 600m

#16 Post by jfarese » Fri Sep 05, 2008 6:30 am

10^-3 = m - milli so 600X0.001 =.6 whatever your base value for the graph is

_CL
Posts: 39
Joined: Mon Feb 25, 2008 5:01 pm
Location: USA

#17 Post by _CL » Fri Sep 05, 2008 8:53 am

didoll wrote:_CL,I tried to use your template,but I got a large count in multicast & broadcast,just like the graph jfarese post
I got 600m multicast packets/sec,apparently,it's wrong,only 3-5 multicast packets/sec on that port.
So I am intresting which version cacti you used,I tried on 0.8.6.i & 0.8.7.b,all faults.
Thanks.
I am using 0.8.7b. I also tested it on 0.8.6j on a different server.

Are you seeing 600m or 600M? A little m is milli. A big M is Mega. If it's a little m, then you are seeing less than 1 per second.
CL

gsaray101
Cacti User
Posts: 233
Joined: Thu May 17, 2007 9:18 am
Contact:

extended interface stats grapsh

#18 Post by gsaray101 » Mon Jan 12, 2009 6:11 pm

does any body have a version that works with cacti version 0.8.7a. I imported this to 0.8.7b it works but my production server is the previous version of cacti and mgt dont want to upgrade. I'd appreciate if anyone has the version for 0.8.7a.

thanks,

-h

clarityhs
Posts: 4
Joined: Wed Aug 31, 2011 2:07 pm

Re: Cisco Mulitcast/Broadcast/Unicast template

#19 Post by clarityhs » Tue Apr 02, 2019 1:27 pm

Hey Guys,

Would anyone be able to assist with this still ? We have a test environment and are trying to graph broadcast traffic. Specifically ARP traffic. The template has imported, verbose queries are successful however there is nothing on the graphs.

Cacti version Version 0.8.8f

Post Reply