Cacti (home)ForumsDocumentation
Cacti: offical forums and support
It is currently Wed Jul 17, 2019 9:43 am

All times are UTC - 5 hours




Post new topic Reply to topic  [ 2 posts ] 
Author Message
 Post subject: Graph showing is wrong while RRA is OK
PostPosted: Thu Jun 20, 2019 9:33 pm 
Offline

Joined: Thu May 16, 2019 9:10 pm
Posts: 3
Dear team,
On my old Cacti server is OK, but when I exported for new server. It's gone wrong.

Cacti 0.8.8h


Attachments:
Capture.JPG
Capture.JPG [ 126.49 KiB | Viewed 137 times ]
Top
 Profile  
 
 Post subject: Re: Graph showing is wrong while RRA is OK
PostPosted: Mon Jul 01, 2019 4:58 pm 
Offline
Cacti Guru User

Joined: Sun Aug 27, 2017 12:05 am
Posts: 2585
You will have to give way more information than simple, something is wrong.

_________________
Official Cacti Developer

Cacti Resources:
Cacti Website (including releases)
Cacti Issues
Cacti Development Releases
Cacti Development Documentation

My resources:
How to submit Pull Requests
Development Wiki and How To's
Updated NetSNMP Memory template for Cacti 1.x
Cisco SFP template for Cacti 0.8.8


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC - 5 hours


Who is online

Users browsing this forum: Google Adsense [Bot] and 11 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  

Protected by Anti-Spam ACP Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group