Cacti (home)ForumsDocumentation
Cacti: offical forums and support
It is currently Wed Mar 20, 2019 8:54 pm

All times are UTC - 5 hours




Post new topic Reply to topic  [ 2 posts ] 
Author Message
 Post subject: thold not triggering - plz help
PostPosted: Wed Aug 15, 2018 4:59 am 
Offline

Joined: Wed Aug 15, 2018 4:26 am
Posts: 2
Hi All,

I am using Cacti Version 0.8.8f, Plugin Architecture Version 3.1, Settings Version 0.71, thold Version 0.5 . My graphs are polling properly but when I configured my Cacti graphs to create thresholds alerts when breaching specific values using thold it didn't work as expected when graphs value go up or down the specific values. I have read different cacti forums and Cacti Beginners Guide but didn't get any relevant help on it. This is my first post in Cacti Forums and I am sure people here are much helpful. I have just started learning Cacti few weeks ago.

Please help/advice/suggest in it,


Regards,
Zohaib


Top
 Profile  
 
 Post subject: Re: thold not triggering - plz help
PostPosted: Wed Aug 15, 2018 8:24 am 
Offline
Developer

Joined: Thu Apr 07, 2005 3:29 pm
Posts: 2747
Location: B/CS Texas
If you just started learning Cacti, why are you using a version that is years old? You won't find much help for such an old version. You might want to instead try the latest version of Cacti and Thold.

_________________
Report a bug
Download Releases
1.X Compatible Plugins


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC - 5 hours


Who is online

Users browsing this forum: No registered users and 7 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  

Protected by Anti-Spam ACP Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group