Cacti (home)ForumsDocumentation
Cacti: offical forums and support
It is currently Wed Aug 23, 2017 6:18 pm

All times are UTC - 5 hours




Post new topic Reply to topic  [ 1 post ] 
Author Message
 Post subject: Gaps in all graphs (about 3 weeks) after cacti update
PostPosted: Mon May 08, 2017 7:23 am 
Offline

Joined: Mon May 08, 2017 6:25 am
Posts: 1
Hi All,

i have an issue after i updated my cacti installation. I am running Cacti on Debian with Apache Webserver.

However i updated Cacti to the latest version like i did it always in the past. For some reason i see caps in my graphs. It seems that there is no SQL data available for the last 3 weeks. Before i updated Cacti to the latest version, there were no gaps, now every graph shows a gap of about 3 weeks.

Does anyone know what happens and how this issue can be fixed?


Thank you


Attachments:
2017-05-08_14-24-28.png
2017-05-08_14-24-28.png [ 160.77 KiB | Viewed 121 times ]
2017-05-08_14-18-23.png
2017-05-08_14-18-23.png [ 57.18 KiB | Viewed 124 times ]
2017-05-08_13-29-15.png
2017-05-08_13-29-15.png [ 30.29 KiB | Viewed 124 times ]
2017-05-08_13-27-58.png
2017-05-08_13-27-58.png [ 52.89 KiB | Viewed 124 times ]
Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC - 5 hours


Who is online

Users browsing this forum: No registered users and 9 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  

Protected by Anti-Spam ACP Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group