Cacti (home)ForumsDocumentation
Cacti: offical forums and support
It is currently Sat Jan 19, 2019 5:29 am

All times are UTC - 5 hours




Post new topic Reply to topic  [ 1 post ] 
Author Message
 Post subject: Gaps on graphs
PostPosted: Fri Dec 14, 2018 11:03 pm 
Offline

Joined: Fri Dec 14, 2018 10:29 pm
Posts: 1
Hi,

Currently I am having issues with Cacti because some graphs had gaps. And that gaps will be filled if I see/view the graphs. I am suspecting with boost plugin. But if I did debug on cacti logging, the plugin behave as expected. Below is my cacti spec:

Cacti version : 0.8.8 h
Boost: 5.1
OS : 4.2.0-27-generic #32~14.04.1-Ubuntu SMP
Database: mysql Ver 14.14 Distrib 5.5.50, for debian-linux-gnu (x86_64)
RRDtool 1.4.7
SPINE 0.8.8b


Attachments:
File comment: gaps on graphs
gap-graphs.JPG
gap-graphs.JPG [ 47.07 KiB | Viewed 85 times ]
File comment: plugin boost info
boost-info.txt [1.34 KiB]
Downloaded 6 times
File comment: cacti debug log
cacti-debug-log.txt [46.88 KiB]
Downloaded 8 times
Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC - 5 hours


Who is online

Users browsing this forum: No registered users and 0 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  

Protected by Anti-Spam ACP Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group